Popular Ruby Asciidoc toolkit patched against critical vuln – get the update now!

Leave a Reply

Your email address will not be published. Required fields are marked *

I accept the Privacy Policy